How do I get rid of the paragraph/line&page break characters in MS Word?

I’m typing on MS Word 2003 and something I’ve done has made every space advance, paragraph/page/line break, and other punctuation or movement show up. I’ve done this before but I can’t remember even what to call them. It’s Word 2003 as opposed to the new monster 2007.


Ah, okay, I figured it out. Just click the ¶ button on the toolbar.

Thanks anyway. Thread can be closed if need be.

Under the View Tab in the Options Menu (under Tools), there are a bunch of check boxes for showing Formatting Marks. Uncheck the ones you don’t want.

Edit: …or do that.